SchienenDampf.com

Die private Lounge für Echtdampf auf Spurweiten bis 3 1/2“ mit Schwerpunkt 45mm
Aktuelle Zeit: 28.11.2021, 19:36

Alle Zeiten sind UTC + 1 Stunde




Ein neues Thema erstellen Auf das Thema antworten  [ 221 Beiträge ]  Gehe zu Seite Vorherige  1 ... 12, 13, 14, 15, 16, 17, 18, 19  Nächste
Autor Nachricht
 Betreff des Beitrags: Re: 99 5603 "Vulkan" von Regner
BeitragVerfasst: 20.01.2016, 19:45 
Guten Abend Zoltan,

ich habe schon lange nicht mehr im Forum vorbeigeschaut, leider. :oops:
Aber ich habe momentan nur sehr wenig Zeit für mein Eisenbahnhobby. :(

Nun muss ich leider lesen, dass du solche schwerwiegende Probleme hast.
Ich hätte nicht gedacht, dass das Dichtungssystem derart anfällig ist.
Nun, da du deine Misserfolge so ausfühlich dargestellt hast, denke ich, dass ich ganz besonders auf die Montage der Dampfleitungen achte. Vielen Dank!

Ich wünsche dir bei deinen weiteren Versuchen viel Erfolg und am Ende wird die 5603 schnurren wie ein Kätzchen. :lol:

Ganz liebe Grüße,
Udo


Nach oben
  
Mit Zitat antworten  
 Betreff des Beitrags: Re: 99 5603 "Vulkan" von Regner
BeitragVerfasst: 20.01.2016, 20:13 
Offline
*** SchienenDampfer
Benutzeravatar

Registriert: 17.01.2014, 15:37
Beiträge: 1677
Wohnort: Wien (AT)
Hoffen wir, Udo.
Ich habe erstmal den Regler herausgeholt.
Nur weiß ich nicht wirklich, wie.
Daher vorerst keine Ahnung, wie ich ihn wieder hineinbekomme, ohne alles zu zerlegen :(
Die vordere Dichtung schaue ich erst später dann an.
Morgen ist "Dampfstammtisch", da haben mehrere Kollegen schon Hilfe angekündigt (danke dafür) und dann sehen wir mal nächste Woche weiter.
Du wirst auf jeden Fall hier erfahren, was geschah.

LG Zoltan

_________________
LG Zoltan
Somestaler Eisenbahn-Aktiengesellschaft
BW Traktion Langkatzenhofen
SzvVT - Szamosvölgyi Vaspálya Társaság
Bild
http://www.lokteam.at/


Nach oben
 Profil Private Nachricht senden  
Mit Zitat antworten  
 Betreff des Beitrags: Re: 99 5603 "Vulkan" von Regner
BeitragVerfasst: 21.01.2016, 12:48 
Offline
*** SchienenDampfer
Benutzeravatar

Registriert: 17.01.2014, 15:37
Beiträge: 1677
Wohnort: Wien (AT)
Verzeihung für den Vertippser und danke dem Anrufer: Stammtisch ist natürlich morgen, am 22., Freitag, nicht heute wie versehentlich gestern geschrieben. Nur dass niemand verwirrt wird meinetwegen :)

LG Zoltan

_________________
LG Zoltan
Somestaler Eisenbahn-Aktiengesellschaft
BW Traktion Langkatzenhofen
SzvVT - Szamosvölgyi Vaspálya Társaság
Bild
http://www.lokteam.at/


Nach oben
 Profil Private Nachricht senden  
Mit Zitat antworten  
 Betreff des Beitrags: Re: 99 5603 "Vulkan" von Regner
BeitragVerfasst: 26.01.2016, 09:34 
Offline
*** SchienenDampfer
Benutzeravatar

Registriert: 17.01.2014, 15:37
Beiträge: 1677
Wohnort: Wien (AT)
Hallo Udo & liebe Kollegen!

Die erwähnte "nächste Woche" ist gekommen und das erwähnte (und erhoffte9) Schnurren ist auch eingetreten. Nun aber Details:

Der Kaffee war heiß, duftig, stark und wohlschmeckend. Er wurde aromatisiert mit etwa 5 Stunden harter Arbeit. Vielen Dank der Lokfabrik, wo ich wieder mal aus dem Sumpf geholfen wurde!

Im Voraus: wenn man diese folgenden Tätigkeiten schon vor bzw. beim Bau erledigt, und die Maschine erst danach zusammenbaut, kann man die Frustration mit dem "lecken" Reglerleitung und all das mehrmalige Zerlegen der "fertigen" Lok ersparen! Es wäre schön, in der Bauanleitung (in einem halben Satz für Anfänger) darauf hinzuweisen, dass die Teile "ganz roh" sind. Also nie aus dem Hinterkopf lassen: Das "Passen und Fügen" ist bei jeder einzelner Schraube, Stange, Ventil, Blech sorgfältig mehrmals kontrolliert durchzuführen. Man soll weder der Bauanleitung vorbehaltlos alles glauben, noch glauben, dass die Teile "aus der Tüte" sofort einbaufertig sind. Bei dem Gestänge und Steuereung habe ich alles sorgfältig nachentgratet und "trockengetestet" - hier leider nicht... wieder etwas dazugelernt.

Nun "zurück nach Meiningen".

Zuerst wurde ein Drucklufttest über den Sicherheitsventilstutzen gemacht. Die Lok "raste los", obwohl der Regler fest zu war. Zwar rannte sie schneller mit Regler offen, aber mit Regler zu rannte sie immer noch! Das war ja das Phänomen, was ich beschrieben habe...

Also wurde erstmal der Regler zerlegt und inspiziert. Sein Konus war sehr grob. Eine endoskopische Untersuchung zeigte, dass auch das Ventilnest nicht glatt war. Das kann also nie ganz dicht gewesen sein, was schon vieles erklärt.

Also richtig gewesen wäre, vor dem Einbauen auch das Reglerventil "noch draußen" leicht und locker zusammenbauen, und die Ventilflächen aufeinander einreiben, sozusagen "zusammenschleifen", am besten mit Molybdenschmiere, damit sich die Messingteile nicht "ineinanderfressen". Zu Not tut auch Vaseline oder schlimmstenfalls vielleicht sogar Heißdampföl. Immer ein wenig schliessen, aufmachen, schliessen, aufmachen, immer ein klein wenig kräftiger, bis sich Konus und Nest aneinender "gewöhnen" (passen und fügen...). Danach die Hahnseite ins Wasser tauchen, das vordere Ende mit Kompressor, Pumpe (oder zu Not per Mund) kräftig anblasen. Wenn der Regler zu ist, dürfen keine Blasen sichtbar sein. Dann ist der Regler dicht. Nimmt man es auseinander, sieht der Konus auch schön glatt aus. In meinem Fall war das alles leider vor dem Einbau nicht gemacht, der Regler wurde, wie es aus der Tüte kam, eingebaut. Da er nicht ganz dicht war, ließ er durch, woraufhin er noch fester zugedreht wurde, das half aber nicht, die Flächen wurden nur noch mehr beschädigt.

Zurück zur Wirklichkeit. Der ausgebaute Reglerdorn wurde in die Drehbank eingespannt und angerieben, aufgerieben, glattgerieben, ja fast aufpoliert: also der Konus in Ordnung gebracht. Danach wurde das Gegenstück eingespannt und mit einem kleinen 90° Kegelkronenschleiffräser auch das Ventilnest wieder glatt geschliffen. Mit Druckluft ordentlich geputzt, damit die kleinste Späne weg sind. Danach erfolgte vorsichtig noch das leichte ursprüngliche "aufeinander-einreiben" (zu-auf-zuer-auf-nochzuer-auf-zu-auf...), und der Test mittels Kompressor: der Regner war nun dicht.

Auf der anderen Seite (Rauchkammer) musste auch alles zerlegt werden: Öler ab, Rauchkammer ab, Überhitzer ab, Endflansch ab. Der O-ring war scheinbar nicht beschädigt, aber lag sehr "flachschnittig" mit der glatten Oberfläche, in seinem Nut, ist also nicht unmöglich, dass er auch undicht war. Sollte also sicherheitshalber auch ausgetauscht werden. Die Abmessungen der O-Ringe variieren auch bei den selben Nennmaßen, also musste hier das best passende ausgewählt werden. Der O-Ring kam auch nicht direkt aufs Rohr: Ein O-Ring-Dicke-kurzes, dem Innendurchmesser des O-rings und Außendurchmesser des Reglerrohres entsprechendes, also ganz kurzes und dünnwandiges Teflonröhrchen (eher Ring?) kam dazwischen: beim Spannen des Flansches schmiegt der sich von innen noch an und gewährt dem O-Ring noch jahrelanges Dichten. Dieses Teil habe ich von Wolfgang bekommen, er hat es für mich extra gefertigt und zum Stammtisch mitgebracht, vielen Dank dafür!

Zusammenbauen und Drucklufttest erfolgten. Ergebnis: Tadellos. Regler zu, Lok still. Regler auf, Lok läuft. Wie es eben sein soll. Na dann heizen wir an.

Ich erlaube mir, die Lokfabrik zu zitieren: "Brenner sind Hunde." Dieser hat zwar nicht gebellt, aber zünden wollte er auch nicht wirklich. Er stank und röchelte. Also: Düse verdreckt. Also: Zerlegen. Düse geputzt, zusammenbau: Röchel, stink. Zerlegen. Düse raus, testzünden, Düse OK, also Brenner raus... Offen war es okay. Im Testglasrohr nicht mehr. (Über Brenner gibt es sehr reiches Material im Forum, die Randbedingungen und Möglichkeiten bitte dort erforschen.) Nachdem alle Undichtheiten für Falschluft und Falschgas beseitigt wurden, brannte er - aber nur im vordersten Drittel. Da der Gasdruck und die Gasgeschwindigkeit im Brennerrohr hoch ist, bläst er einfach alles nach vorne... Summa Summarum, der Brenner bekam ein zweites Stahlgitternetz zur Druckminderung innerhalb des ersten Netzes im Brennerrohr und der Düsenabstand wurde noch so lange variiert, bis er auf mehr als der 2/3 Länge stabil brannte. Dann wurde er wieder eingebaut, und diesmal stank und röchelte er nicht mehr, heizte aber sehr schnell auf.

Nun erfolgte also das wirkliche Anheizen. Die Lok hat zu Anfang noch nicht wenig gesabbert (das ist ja ganz natürlich), aber etwa bei 1-1,5 Bar gütigte sie sich endlich statt zu sabbern zu bewegen. Schließlich ist sie dann ganz gut gelaufen. Ein kurzes Roh-Video per Handy zegt das Ergebnis:



(Und bei 3 Bar hat sich die Pfeife dann auch schon akzeptabler angehört.)

Alles muss natürlich noch eingefahren werden, aber jetzt kann das Einfahren wenigstens beginnen.

Entschuldigt bitte den langen Beitrag, aber ich hoffe damit andern zu helfen, meine Fehler zu vermeiden.

Und noch einmal vielen Dank an alle, die mir mit Rat und Tat geholfen haben!

Mit der Hoffnung auf ein hoffentlich bald folgendes nächstes, die Vulkan zeigendes Dorfzirkusvideo, verbleibe ich mit

LG Zoltan

_________________
LG Zoltan
Somestaler Eisenbahn-Aktiengesellschaft
BW Traktion Langkatzenhofen
SzvVT - Szamosvölgyi Vaspálya Társaság
Bild
http://www.lokteam.at/


Nach oben
 Profil Private Nachricht senden  
Mit Zitat antworten  
 Betreff des Beitrags: Re: 99 5603 "Vulkan" von Regner
BeitragVerfasst: 26.01.2016, 11:46 
Offline
Dienstleister
Benutzeravatar

Registriert: 08.08.2014, 20:55
Beiträge: 252
Wohnort: Neubrandenburg (DE)
Hallo Zoltan,

hilf mir doch mal bitte auf die Sprünge, indem Du ein, zwei Bilder des demontierten Reglerventils zeigst. Ich hatte bei der ersten Fehlerbeschreibung angenommen, dass ein Rundschieber auf einem Schieberspiegel verdreht/verschoben wird - ist bei 5" durchaus üblich und bei den Engländern sehr beliebt. Nach Deiner jetzigen Beschreibung scheint das Ventil aber ein Schraubventil mit Konus und steilem Gewinde zu sein - kenne ich von 5" O.S. Koppel - aber da ist das "out of the box" problemlos dicht.

Mich wundert die Materialpaarung Messing - Messing ein wenig, aber das ist augenscheinlich eine Entscheidung des Herstellers und möglicherweise dem Umstand geschuldet, dass "Man das 1. schon immer so gemacht hat, es 2. noch nie so gemacht hat und 3. da ja jeder kommen könnte!" :wink: :wink: . Bei der erwähnten O.S. Koppel ist der Ventilkonus aus Edelstahl und der Ventilsitz aus Bronze mit im Konuswinkel geriebener Fase.
Vielleicht tut sich in der Richtung Materialpaarung ja in der Zukunft etwas - hoffe ich zumindest.

Grüße Dietrich


Nach oben
 Profil Private Nachricht senden  
Mit Zitat antworten  
 Betreff des Beitrags: Re: 99 5603 "Vulkan" von Regner
BeitragVerfasst: 26.01.2016, 12:21 
Offline
*** Moderator
Benutzeravatar

Registriert: 11.11.2008, 00:00
Beiträge: 3525
Wohnort: Wien (AT)
Zum Thema Dampfregler gibts einen Faden

vlg, Christian

_________________
:serv Habe die Ehre!


Die Gier ist die Mutter aller Probleme, die Angst der Vater!


Nach oben
 Profil Private Nachricht senden  
Mit Zitat antworten  
 Betreff des Beitrags: Re: 99 5603 "Vulkan" von Regner
BeitragVerfasst: 26.01.2016, 12:24 
Offline
*** SchienenDampfer
Benutzeravatar

Registriert: 17.01.2014, 15:37
Beiträge: 1677
Wohnort: Wien (AT)
Hallo Dietrich,

leider kann ich deiner Bitte vorerst nicht nachkommen, weil ich in der Hast und Aufregng und Sorge keine Detailfotos gemacht habe.
Und ich hoffe, dass ich das Ding in der nahen Zukunft (ja eigentlich hoffentlich nie wieder...) auseinandernehmen muss :o
Ich glaube, irgendwo im Forum gab es schon Details, muss ich dir (oder musst du) suchen.

[Edit: Der Chef war schneller, danke, Christian :) Allerdings ist dort nicht dieses Ventil beschrieben.]

Ja, das ist ein Schraubventil mit Konus und nicht sehr steilem, ja so ungefähr ganz normalem, Gewinde.
In der (alten) Bauanleitung des B-Kuppler-Kessels unter
http://www.regner-dampftechnik.de/servi ... kessel.pdf
ist ein (schwaches) Foto, wo man das Teil sehen kann. Teil 21, linkes Ende, ist der Konus, im Teil 16 ist das Ventilnest.

LG Zoltan

_________________
LG Zoltan
Somestaler Eisenbahn-Aktiengesellschaft
BW Traktion Langkatzenhofen
SzvVT - Szamosvölgyi Vaspálya Társaság
Bild
http://www.lokteam.at/


Nach oben
 Profil Private Nachricht senden  
Mit Zitat antworten  
 Betreff des Beitrags: Re: 99 5603 "Vulkan" von Regner
BeitragVerfasst: 26.01.2016, 15:48 
Offline
Dienstleister
Benutzeravatar

Registriert: 08.08.2014, 20:55
Beiträge: 252
Wohnort: Neubrandenburg (DE)
Hallo Christian, hallo Zoltan,

danke für die Antworten, da bin ich erst mal etwas etwas klüger.

Grüße Dietrich


Nach oben
 Profil Private Nachricht senden  
Mit Zitat antworten  
 Betreff des Beitrags: Re: 99 5603 "Vulkan" von Regner
BeitragVerfasst: 31.01.2016, 18:14 
Offline
*** SchienenDampfer
Benutzeravatar

Registriert: 17.01.2014, 15:37
Beiträge: 1677
Wohnort: Wien (AT)
Hallo liebe Dampfkollegen!

Sorry, es folgt wieder ein langer Beitrag.

Vielleicht nutzt er auch anderen, nicht nur mir all das, was Ihr mir aun den Kopf werfen werdet.

Also:

Heute erfolgte endlich die erste Probefahrt der Vulkan.
Ich muss zugeben, mit recht bescheidenem Ergebnis.

Ich habe Personenwagen und den Kamerawagen vorbereitet, um den Film zu machen, aber ich hatte Probleme, dann Stress, und ich hatte keine Möglichkeit, ordentlichen Zugfahrt zu machen, denn ich war zu frustriert. Ich habe den Kamerawagen neben die Schienen gestellt, um überhaupt etwas zu haben. Und das ist gut so, denn ihr werdet sicherlich einiges aus dem Film auslesen können. Ich bin mir sicher, dass ich mehrere schwerwiegende Fehler begangen habe.

Ich tat mich schon schwer, die Zündung hinzubekommen. Bei Friedl auf dem Prüfstand haben wir es so weit gebracht, dass sie sicher gezündet hat - nun, jetzt nicht.
Vielleicht muss der Brenner schon warm sein, um die Flamme schnell nach hinten zu bekommen, ich brauchte ein gutes Dutzend Versuche, zuerst durch Kamin, aber als das gar nicht wollte, durch Rauchkammer, mit leichtem Pusten endlich eine Flamme auf dem Brenner zu bekommen. Sie ging auch oft aus am Anfang, daher ist es wahrscheinlich, dass ich auch zu viel Feuer hatte weil ich das Gas wohl zu weit aufgedreht habe.

Und erst am Ende des Laufes, bei der Überprüfung der Lok habe ich gemerkt, dass ich es gründlich versaut habe.
Der Öler war total leer. Vorher war er ordentlich mit Regner Heißdampföl aufgefüllt und etwa 1,5 Umdrehungen geöffnet: als neue Lok sollte sie mehr Öl bekommen; die gut eingefahrene MEG braucht höchstens eine Viertel Umdrehung öffnen.

Aber der Öler war leer, es gab keine Kondenspampe drin, wie ich es erwartet habe :o
Das war der erste Schock.
Die Rauchkammertüre hatte einen feinen weißen Belag (was abwischbar war).
Das Überhitzrohr war schön dunkelrot-bläulich angelaufen.
Die Lok war sehr heiß, sie stank auch etwas - nicht sehr, nur ein wenig, aber eindeutig.
Der Wasserstand hatte nur "Beschlag", kein Niveau - und auch beim Kippen der Lok hat sich da nix bewegt.
Dann habe ich das Sicherheitsventil ausgeschraubt (kam etwas schwerer vor als ich annahm, jedoch mit Hand ohne Werkzeug kam sie heraus).
Der Teflonkegel ist nicht weiß, sondern leicht graulich.
Und im Kessel war kein Tropfen.
Also kein Wunder, dass auch der Öler leer war!

Nach dieser Aufzählung, aber nach Anschauen des Films werdet ihr erfahrene Leute sicher schon wissen, was mir leider während der Fahrt nicht, nur danach, aufgefallen ist:
Ich habe den Kessel total trockengefahren.
Wahrscheinlich sogar aufgeglüht.
Hoffentlich nicht ausgeglüht.
Ich weiß, ich verdiene Prügel; hoffentlich ist nichts irreparabel kaputt geworden.

Aber sehen wir es der Reihe nach durch.
Ich kann den Wasserstand scheinbar nicht wirklich richtig deuten.
Auch, dass ich an der Seite einspeise und nicht wie bei meinen bisherigen Loks, über den Wasserstand, kann vielleicht dazu beitragen, dass er nicht immer? richtig? anzeigt?
Irgendwie habe ich es anscheinend gar nicht wirklich geschafft, zu wissen, wieviel Wasser drin ist.
Die Lok hat schneller und mehr verbraucht, als ich dachte, und da ich sehr darauf zu achten versuchte, dass ich sie nicht überfülle (Dampfentnahme ist ja nicht oben sondern viel tiefer, und ich muss achten, dass ich nicht darüber den Wasserspiegel steigen lasse).
Ich bin mit einer vollgetankten Lok losgeheizt, dazwischen einige Male nachgepumpt, und am Ende nach etwa 15 Minuten (ich drehte den Gashahn ab weil es mir einfach unheimlich war, was die Lok tat) fehlten von der Pumpflasche kaum 2 dl Wasser.

Und hier ist der Film, um das weitere zu kommentieren:


Mit etwa 1,5-2 Bar habe ich die Lok auf die Schiene gesetzt, auf Steuerung und Regler hat sie nicht reagiert, beim Anschubsen ist sie wie eine Rakete losgeschossen, ich konnte sie mit SteuerungMitte und ReglerZu kaum fangen. Danach ging das einigermaßen, aber so richtig fein konnte ich nicht anfahren. Okay, sie muss sich noch einfahren, nach vielen-vielen Runden und vielen Stunden wird sie sicher sanfter zu steuern sein, dachte ich.

Was mir auffiel, dass sie ziemlich ruckelig fuhr, wenn die Zylinderentwässerung zu war.
Sie fuhr, aber nicht sanft, das Anfahren ging schwer.
Mit offener Zylinderentwässerung tat sie viel besser.
Als ob bei geschlossenen Zylindern sie gegen Gegendruck arbeiten müsste?
Leider habe ich überhaupt keine Erfahrung mit Zylinderentwässerung im Modell!

Im Film sieht man es bei 1:22" als ich die Zylinderentwässerung zumache, fängt sie sofort an zu ruckeln.
Gleich danach auf dem Rückweg auf gleicher Strecke ist das Ventil offen: Sound und Lauf der Lok sind viel ruhiger.

Am 1:38" blieb sie dann stehen, und ein Schubsen half nicht.
Dann passierte das erste Mal, was später bei 2:13" gut hörbar (aber nicht sichtbar, da hinter dem Tisch) wieder passierte.

Es gab nämlich keinen Druck (unter ein Bar), aber es zischte und war sehr heiß und dampfte.
Leider hat mich das nicht gewarnt.
Ich sah keinen Wasserspiegel, habe also nachgespeist - und nach den ersten zwei Pumpbewegungen hatte ich gut 6 Bar Druck und es heulte wie eine Sirene!
Ich dachte, dass der Wasserstandspiegel über Oberkante ist, und ich es deshalb nicht sehe.
Also sie ist voll und über Dampfentnahme. Ich dachte, dass ich zu viel Wasser habe und deshalb der Druck so ruckartig anstieg, weil das Wasser nicht komprimierbar ist... also ich habe mich als ein Volltrottel benommen. Die Erfahrung hier fehlt noch sehr.

Mit Öffnen der Pfeife habe ich Druck loszuwerden versucht, das ging, dann fuhr sie auch los, aber nicht lange.

Normalerweise beim Speisen fällt der Druck gleich, weil das kalte Wasser auch den Dampf und den Kessel kühlt. Bei zu großem Druck (bei 3 Bar) auf der MEG zB. habe ich immer 2-3 Pumps Wasser gegeben und dann war Ruhe. Was hier passiert ist, ist wahrscheinlich folgendes: Kessel war schon leer, beim Einpumpen verdampfte das Wasser in dem überhitzten Kessel sofort, und der Druck sprang an bis 6 Bar und das Sicherheitsventil hat abgeblasen (übrigens ein schöner voller Sound kam aus dem Aufsteck, womit ich das Sicherheitsventil getarnt habe, das müsste man mal nachforschen als Dampfpfeifenkonstruktion).

Hätte ich vorsichtig weitergespeist, hätte es vielleicht geholfen, aber ich wagte es nicht, denn ich dachte an Überschuss... siehe oben. Es war mir aber zu suspekt (trotz Trottelsein) mit dem Gezische und Geröhre und Nicht-gefahre, also habe ich nach dem letzten Schnitt im Film das Gas abgedreht, denn es war mir alles nicht geheuer.

Danach, nach dem Abkühlen, merkte ich all das, was ich am Anfang beschrieben habe: Öler ganz leer - und Kessel ganz leer...

Ich hege nun folgende Hoffnungen:

1.)
Ich habe nichts irreversibel kaputtgeglüht.
Es wäre ein Jammer nach so viel Hackeln, wenn ich nun eine Vitrinenlok nur hätte.

2.)
Ich kann irgendwie lernen, den Wasserstand korrekt abzulesen und den Kessel richtig zu speisen.
Denn wenn ich überspeise, kommt Wasser in die Zylindern statt Dampf, und ein Wasserschlag ist auch so ungefähr das Letzte, was ich haben möchte.
Denn das ist auch gefährlich und macht auch die Maschine kaputt, nicht nur das Trockenfahren.

3.)
Ich komme dahinter (wahrscheinlich mit Euer Hilfe), warum sich das Zylinderentwässerungsventil so komisch verhält. Ich kann zwar ganz gut mit offenem Ventil fahren, aber erstens spuckt die Lok dann zu viel, zweitens ist das irgendwie nicht Sinn und Zweck der Sache...

Ich erwarte nun Eure Ratschläge.
Dass ich blöd war, braucht ihr nicht zu sagen, das weiß ich selber.
Eher, bitte, wie ich das in der Zukunft vermeiden kann.

LG ein schon wieder etwas frustrierter Zoltan

_________________
LG Zoltan
Somestaler Eisenbahn-Aktiengesellschaft
BW Traktion Langkatzenhofen
SzvVT - Szamosvölgyi Vaspálya Társaság
Bild
http://www.lokteam.at/


Nach oben
 Profil Private Nachricht senden  
Mit Zitat antworten  
 Betreff des Beitrags: Re: 99 5603 "Vulkan" von Regner
BeitragVerfasst: 31.01.2016, 20:52 
Offline
* SchienenDampfer
Benutzeravatar

Registriert: 25.02.2014, 19:35
Beiträge: 561
Wohnort: Leipzig (DE)
Hallo Zoltan,

das klingt nicht gut :BW . Hoffen wir, dass der Kessel heile geblieben ist. Wenn nicht, gibts den bestimmt auch als Einzelteil oder Bastelaufgabe. Die Armaturen sollten ja noch ganz sein. Ich bin guter Dinge, dass es bei dir keine Lok dauerhaft in die Vitrine schafft. Hast du nach dem Abkühlen schon eine Kaltwasserprobe gemacht?

Zum Thema vergessen, nachzuspeisen: wenn ich im Winter lüfte, stelle ich mir immer die Eieruhr, weil ich sonst immer vergesse, wieder zu zu machen. Da kannst du dir ja eine Sanduhr oder ähnliches auf einen Wagon stellen, die du alle 3 Minuten umdrehst, um wieder das Wasser abzulesen.

Für alles andere können dir die anderen hier sicher sachdienlichere Hinweise geben, als ich.

Das wird schon!

Viele Grüße, Stefan

_________________
:arrow: | :arrow: | :idea: Wenn du einen Hammer hast, sieht jedes Problem wie ein Nagel aus.


Nach oben
 Profil Private Nachricht senden  
Mit Zitat antworten  
 Betreff des Beitrags: Re: 99 5603 "Vulkan" von Regner
BeitragVerfasst: 31.01.2016, 22:34 
Offline
* SchienenDampfer
Benutzeravatar

Registriert: 07.12.2009, 10:31
Beiträge: 1337
Wohnort: St. Margrethen (CH)
Hallo Zoltan
Willkommen im Klupp ich würde behaupten, dass jedem von uns Dein Missgeschick schon mal passiert ist. Ich habe schon Leerfahr Erfahrung da an den Messen die Aufmerksamkeit nicht immer dem Wasserstand sondern oft dem Publikum gewidmet wird von mir.
Einzige richtige Sünde die ich in Deinem Bericht ausmache ist das Nachspeisen bei leerem Kessel das sollte man unbedingt lassen und einfach warten bis er kalt ist.
Wenn ich an meine Rocket denke die schon unter Volldampf vom Tisch geflogen ist und diverse mal leergefahren wurde muss ich den Regners ein Kränzlein winden denn der Kessel hat das alles unbeschadet überstanden.
Deswegen bin ich guter Dinge, dass auch Dein Kessel die Tortur überstehen wird.
Nochmal: Nie Wasser Nachspeisen wenn nicht klar ist was los ist sondern nur das Feuer abstellen und warten dann passiert in der Regel gar nichts.
Freundliche Grüsse :lol:
Georg

_________________
Ein Dampfmodell lebt
http://www.youtube.com/channel/UCwj9ecb2BeW_bWSSw-AhsZQ


Nach oben
 Profil Private Nachricht senden  
Mit Zitat antworten  
 Betreff des Beitrags: Re: 99 5603 "Vulkan" von Regner
BeitragVerfasst: 01.02.2016, 08:42 
Offline
*** Moderator
Benutzeravatar

Registriert: 11.11.2008, 00:00
Beiträge: 3525
Wohnort: Wien (AT)
Da hatten wir schon einmal ein Diskussion zum Thema:

vlg, Christian

_________________
:serv Habe die Ehre!


Die Gier ist die Mutter aller Probleme, die Angst der Vater!


Nach oben
 Profil Private Nachricht senden  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 221 Beiträge ]  Gehe zu Seite Vorherige  1 ... 12, 13, 14, 15, 16, 17, 18, 19  Nächste

Alle Zeiten sind UTC + 1 Stunde


Wer ist online?

0 Mitglieder


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.

Suche nach:
Gehe zu:  
cron



Hosted by iphpbb3.com

Impressum | Datenschutz